読者です 読者をやめる 読者になる 読者になる

Thought in the brains of iron scrap

技術のこと以外を書くブログ

rails 3.0.0.rc2だとbundleでmondoidがインストールできない場合の件

たぶんこれの件


can not work with rails 3.0.0.rc2 - Mongoid | Google グループ http://groups.google.com/group/mongoid/browse_thread/thread/54deea751d9e170c


railsを先日リリースされた3.0.0の正式版にアップデートした後、bundle installし直したらできた。